Australian YSF 001 reflector

Post Reply
Andrew
Posts: 28
Joined: Mon Apr 04, 2016 4:15 am

Australian YSF 001 reflector

Post by Andrew »

Problems with the Australian YSF reflector. Spot work perfectly on the FCS 01-28 reflector but on the YSF I get only 3 seconds or so of audio every minute ? I have swapped to a separate 3G/4G sick and router. Access to the reflector via DMR 50599 is perfect.I got my plug pack thanks !
73 Andy
VK3AS

User avatar
HA2NON
SharkRF team
SharkRF team
Posts: 5287
Joined: Fri Mar 25, 2016 3:33 pm
Contact:

Re: Australian YSF 001 reflector

Post by HA2NON »

Could you describe the problem in more detail? Also could you please try another YSFReflector?
Norbert "Nonoo" Varga, HA2NON
SharkRF Team

Andrew
Posts: 28
Joined: Mon Apr 04, 2016 4:15 am

Re: Australian YSF 001 reflector

Post by Andrew »

May be a problem with the Australian YSF reflector ? I have hooked up to the UK BM-DMR seems OK but waiting for some traffic. Thanks Andrew

User avatar
HA5OGR
Posts: 509
Joined: Sat Mar 26, 2016 7:32 pm
Location: Dunavarsány
Contact:

Re: Australian YSF 001 reflector

Post by HA5OGR »

Hi Andrew. I was testing at same time the Australian YSF reflector this morning with my DV Mega and OpenSPOT. I don't received any drops out both of my trasmision and receiving here. Maybe Adrian VK4TUX worked on it or the problem was caused by the disruption of internet connection failure.

Regards,

Lajos
73 de Lajos
Openspot alpha tester
Image

Andrew
Posts: 28
Joined: Mon Apr 04, 2016 4:15 am

Re: Australian YSF 001 reflector

Post by Andrew »

OK Just connected Openspot to the UK BM reflector and had a QSO, worked perfectly. Will not successfully connect to the Australian YSF reflector ? When you connect to the Australian reflector all is OK for a minute or so.Will try and catch Adrian and put him thru the wringer.
73 Andy

Post Reply